古いiPadでも使用出来ますか?

はい、iOS9.3以上をインストールできるiPadであればご利用いただけます。

ただし、旧機種でスペックが低い場合は、動作がゆったりとなる可能性がありますのでご了承ください。またサイズの問題から、iPad mini 以外のものをお勧めしております。

Tags: , , ,
  • ヘルプセンタートップ