【2021/12/15】Apache Log4j ライブラリの脆弱性(CVE-2021-44228)の弊社サービスへの影響はありません。

【掲載日:2021/12/15】

 
平素よりRECEPTIONISTをご利用いただき誠にありがとうございます。
 
2021年12月11日にJPCERTコーディネーションセンターより発表された、
Apache Log4j ライブラリの脆弱性 (CVE-2021-44228) につきまして、
以下弊社サービスではApacheを利用しておらず、Apache log4jも利用していないため、
脆弱性による影響がないことを確認しております。
 
・受付システム
・調整アポ
・予約ルームズ
 
 
引き続き、安心してご利用ください。
ご不明点等ございましたら、こちらよりお問い合わせくださいませ。