サービスでの障害につきまして
【掲載日:2026/01/27 20:52】
いつもRECEPTIONISTをご利用いただき誠にありがとうございます。
RECEPTIONISTでの不具合を確認したため、取り急ぎご報告いたします。
不具合検知時刻
2026年01月27日 20時25分
内容
2026年01月27日 20時25分ごろ~20時27分ごろに
断続的にすべてのサービスで繋がりにくくなる事象が発生しておりました。
詳細については、現在調査中でございます。
この度の上記不具合により、
多大なご迷惑をおかけしまして、誠に申し訳ございません。
心よりお詫び申し上げます。
詳細と今後の対応については、改めてご案内させていただきます。
なお、不具合の詳細が分かりましたら、
こちらのページとRECEPTIONIST公式X(旧Twitter)でお知らせいたします。
【追記情報 2026/1/29 15:09】
──────────────────
対象プロダクト
──────────────────
RECEPTIONIST(受付システム)、予約ルームズ、調整アポ
──────────────────
発生日時
──────────────────
2026年1月27日 20:25 ごろ ~ 2026年1月27日 20:27 ごろ
──────────────────
発見者
──────────────────
弊社異常検知システムによるアラート
──────────────────
発生事象
──────────────────
対象プロダクトにおいて、サービスへのアクセスができない、またはエラー画面が表示される事象が発生しておりました。
──────────────────
影響範囲
──────────────────
発生期間中にサービスをご利用されていた全ユーザー様
※ 本インシデントにおいて、お客様データの消失、改ざん、情報漏洩等は発生しておりません。
──────────────────
発生原因
──────────────────
データベース負荷が高い特定のリクエストが、短時間に想定以上集中したことにより、
データベースの処理遅延が発生しました。
その結果、アプリケーション側のリクエストがタイムアウトし、
サービスが繋がりにくい状態となりました。
──────────────────
障害検知および対応経緯
──────────────────
19:35頃:一時的な負荷集中によるストレージ残量低下を検知、調査を開始
20:20頃:対応策として、ストレージ拡張を開始
20:25頃:ストレージの圧迫によるデータベースへの接続が不安定化
20:27頃:ストレージ拡張が終了、同時に接続も安定化
──────────────────
一時措置
──────────────────
データベースのストレージ容量の拡張
──────────────────
恒久対策
──────────────────
サービス規模拡大に伴う、
・監視ポリシーの最適化
・ストレージ自動拡張機構の導入検討
今後も安定したサービスの提供に努めてまいります。
お客様への一層のサービス向上に取り組んでまいりますので、
何卒ご理解を賜りますようよろしくお願い申し上げます。